Indicador de marcha error 1 y 2

Mecánica, inyección, embrague, escapes, aceite, refrigerante, aire, combustible, etc

Moderadores: Chichu, J-Pepe

Responder
Jvigo79
Nuevo
Nuevo
Mensajes: 17
Registrado: 22 Nov 2017 00:32

#1 Indicador de marcha error 1 y 2

Mensaje por Jvigo79 » 06 Mar 2018 20:31

Hola buenas, tengo una vstrom 2017 y en algunas ocasiones cuando inserto primera el indicador me señaliza como si metiese segunda. Le sucede a alguien más, sabeis de que puede ser? Solo lo hace muy de cuando en vez y estando fria. Gracias de antemano

Avatar de Usuario
german-fdz
Asiduo
Asiduo
Mensajes: 78
Registrado: 03 May 2017 20:46
Ubicación: Asturias

#2 Re: Indicador de marcha error 1 y 2

Mensaje por german-fdz » 06 Mar 2018 23:22

Hola, nunca me ha pasado, siempre indica correctamente la marcha engranada o el punto muerto. Quizá debas comentarlo en el taller.
Saludos
“Nunca conocí la emoción de una curva hasta que me subí a una moto”
-----------------------------------------
VanVan 2011 / V-Strom 650xt 2017

Maikel_32
V.I.P.
V.I.P.
Mensajes: 1442
Registrado: 24 Ene 2016 11:44
Ubicación: Esplugues de Llobregat--Barcelona

#3 Re: Indicador de marcha error 1 y 2

Mensaje por Maikel_32 » 07 Mar 2018 08:00

A mi alguna vez me a marcado también otra marcha, pero no como tu dices en frío, y creo recordar que a sido con cualquier marcha, pero sólo dura 1 o 2 segundos.
Las opiniones son como los culos, cada uno tiene el suyo

Jvigo79
Nuevo
Nuevo
Mensajes: 17
Registrado: 22 Nov 2017 00:32

#4 Re: Indicador de marcha error 1 y 2

Mensaje por Jvigo79 » 07 Mar 2018 09:42

Asi es Maikel es solo durante unos segundos, aun así cuando pueda pasaré por taller a comentarselo. Gracias por vuestras respuestas, saludos

Avatar de Usuario
martintxo
Asiduo
Asiduo
Mensajes: 112
Registrado: 07 Sep 2017 22:42
Ubicación: Getxo

#5 Re: Indicador de marcha error 1 y 2

Mensaje por martintxo » 07 Mar 2018 16:13

A mi no me ha pasado nunca, de hecho siempre me ha encantado lo bien que funciona.

Un saludo
BMW R1200GSA LC18
Suzuki VStrom DL650AL7 (2017)

Avatar de Usuario
EMILIO
V.I.P.
V.I.P.
Mensajes: 1361
Registrado: 03 Ene 2005 23:15
Ubicación: CAUDETE (ALBACETE)

#6 Re: Indicador de marcha error 1 y 2

Mensaje por EMILIO » 07 Mar 2018 22:10

pues a mi si, sobre todo como al compañero, estando fria , meter 1 y marcar 2 pero al cabo de rodar unos metros, ya marcar 1.

no le e dado importancia porque como digo, al cabo de unos metros ya marca bien.
saludos de Emilio (ex-conductor de la Flecha-Plateada), ahora conductor de Rayo de Luna.

scotlatico
Tímido
Tímido
Mensajes: 40
Registrado: 19 Jul 2017 12:05
Ubicación: Alicante

#7 Re: Indicador de marcha error 1 y 2

Mensaje por scotlatico » 02 Sep 2018 19:15

Tengo una 650 XT Agosto 2017, nunca me había sucedido, y hace dos días, después de estar parada toda la noche, solamente arrancarla y meter primera, empezó a marcar 2º y 1º otro vez, unas tres veces y solo un segundo, no me lo ha vuelto hacer, pero me quede mosca.

Avatar de Usuario
Quiqui
V.I.P.
V.I.P.
Mensajes: 1181
Registrado: 23 Oct 2017 12:31
Ubicación: Cuenca

#8 Re: Indicador de marcha error 1 y 2

Mensaje por Quiqui » 03 Sep 2018 08:58

En la mía, no es de serie, empezó entre 1° y 2° a dar fallo al iniciar marcha muy despacio... Limpié el sensor de velocidades con WD-40 y todo solucionado, el caso que no estaba sucio, pero bueno...lo mismo es casualidad.

Aproveché para limpiar toda la grasucia que se acumula donde el piñón de ataque...
Me vino bien hacerlo porque me di cuenta que el eje de la leva de embrague estaba floja...
Los VStromeros tenemos un caramelo y los GSeros tienen un chupachups, no deja que ambos tengamos el mismo sabor...

Avatar de Usuario
EMILIO
V.I.P.
V.I.P.
Mensajes: 1361
Registrado: 03 Ene 2005 23:15
Ubicación: CAUDETE (ALBACETE)

#9 Re: Indicador de marcha error 1 y 2

Mensaje por EMILIO » 03 Sep 2018 10:45

yo pienso que el tema este del dichoso sensor pasa por un error de diseño.
a este sensor le llega aceite del motor cuando no le deberia llegar, por eso cuando se ensucia, si lo limpiamos con wd-40 o algo similar ya funciona correctamente.
poco les hubiese costado poner ahí un reten para evitar el paso de aceite al sensor, pero bueno, que no lo tiene, asi que cuando marque mal, se saca, se limpia y para otra temporada.
saludos de Emilio (ex-conductor de la Flecha-Plateada), ahora conductor de Rayo de Luna.

Avatar de Usuario
El Pato Lucas
Conocido
Conocido
Mensajes: 287
Registrado: 05 May 2018 19:10
Ubicación: Tenerife

#10 Re: Indicador de marcha error 1 y 2

Mensaje por El Pato Lucas » 03 Sep 2018 15:53

Gracias por el tip de limpiar el sensor, estaré atento a la mia, saludos
V-Strom 650 L5 con 30000km - [7] Fallos
Ruedas deformadas al comprarla tendiendo a irse al lado derecho, estator en garantía, batería Yuasa con 2 años sulfatada, sensor C23, piña derecha, óxido barras, óxido discos de freno

scotlatico
Tímido
Tímido
Mensajes: 40
Registrado: 19 Jul 2017 12:05
Ubicación: Alicante

#11 Re: Indicador de marcha error 1 y 2

Mensaje por scotlatico » 18 Sep 2018 10:39

Pues nada, como el fallo sigue y la moto esta en garantía , hoy me he pasado por el concesionario. Una vez que se lo he explicado ( seguro que ellos lo saben mejor), el chico me ha dicho, que ni limpieza ni arreglo, que se pedía un sensor nuevo por estar en garantía y mejor. Pues nada en eso hemos quedado. Lo ha pedido y ahora a esperar que me llamen.

Avatar de Usuario
Quiqui
V.I.P.
V.I.P.
Mensajes: 1181
Registrado: 23 Oct 2017 12:31
Ubicación: Cuenca

#12 Re: Indicador de marcha error 1 y 2

Mensaje por Quiqui » 18 Sep 2018 16:57

Pues muy buena atención por parte de ellos...
Los VStromeros tenemos un caramelo y los GSeros tienen un chupachups, no deja que ambos tengamos el mismo sabor...

scotlatico
Tímido
Tímido
Mensajes: 40
Registrado: 19 Jul 2017 12:05
Ubicación: Alicante

#13 Re: Indicador de marcha error 1 y 2

Mensaje por scotlatico » 25 Sep 2018 08:56

Pues nada todo arreglado, esta mañana fui el taller ( Suzuki), y me han cambiado la pieza del sensor, y todo solucionado. En menos de una hora lo tenían hechos, la verdad que muy contento con el taller.

Arwen
Pesao
Pesao
Mensajes: 437
Registrado: 17 Feb 2012 11:11
Ubicación: Madrid - Valdebernardo.

#14 Re: Indicador de marcha error 1 y 2

Mensaje por Arwen » 25 Sep 2018 09:06

Es lo que te han dicho los compañeros, el sensor de marcha se ensucia y hay que desmontarlo y limpiarlo con limpia contactos o WD-40.

Mejor que te lo cambien, a mi me empezó hace tiempo y luego va a mas, incluso se llega a encender el F1, así que cada x tiempo, lo desmonto y lo limpio
Sólo es inmortal aquel que es recordado, hasta que se le olvida.

Angelfonta
Nuevo
Nuevo
Mensajes: 21
Registrado: 01 Oct 2018 17:00
Ubicación: Marbella

#15 Re: Indicador de marcha error 1 y 2

Mensaje por Angelfonta » 16 Dic 2018 18:52

A mi me está empezando a pasar, la moto es de agosto de este año (no lo veo normal)

Pepué
Pesao
Pesao
Mensajes: 302
Registrado: 20 Jun 2017 09:54

#16 Re: Indicador de marcha error 1 y 2

Mensaje por Pepué » 17 Dic 2018 15:39

A mi me lo hace alguna vez al arrancar la moto, cuando engrano la 1a. velocidad. Siempre en frío.

CarlosV
Tímido
Tímido
Mensajes: 54
Registrado: 10 Feb 2018 19:10

#17 Re: Indicador de marcha error 1 y 2

Mensaje por CarlosV » 17 Mar 2019 18:26

Hola a todos.
A mí me ha empezado a hacer lo mismo. Al meter la primera te marca la segunda un momento o al revés.
El sensor ese, donde está? A ver si lo limpio y deja de hacerlo, si no, al servicio técnico.
Gracias.

Bultaco87
Nuevo
Nuevo
Mensajes: 1
Registrado: 20 May 2014 21:26

#18 Re: Indicador de marcha error 1 y 2

Mensaje por Bultaco87 » 17 Abr 2019 22:52

Hola compis , yo tengo una L3 y eso me pasó en garantía y supuestamente se cambió , este año en invierno empezó a hacerlo en trayectos cortos hasta que me fui de ruta con los amigos (650km) , hay el aceite cogió temperatura y se limpio por si mismo

Davilon
Tímido
Tímido
Mensajes: 54
Registrado: 28 Ene 2018 20:57
Ubicación: Rivas Vaciamadrid (MADRID)
Contactar:

#19 Re: Indicador de marcha error 1 y 2

Mensaje por Davilon » 10 May 2019 19:28

Hola buenas a mi me ha empezado a indicar la segunda marcha en vez de la primera en frío hace día semanas que me pasa y estaba mosca. Al leer todos nuestros comentarios me quedo tranquilo sabiendo que le pasa a las gente. Donde exactamente está ese sensor y saber si se saca bien para limpiarlo?? una foto podría subir alguien?

Avatar de Usuario
Chichu
Moderador
Moderador
Mensajes: 6572
Registrado: 01 Oct 2010 09:25
Ubicación: Arganda del Rey-Madrid.

#20 Re: Indicador de marcha error 1 y 2

Mensaje por Chichu » 10 May 2019 20:57

Si es en una V1000... está dentro del cárter... :pardon: :bye:
VStrom 1000 - 2014.... La Vlanki....

Davilon
Tímido
Tímido
Mensajes: 54
Registrado: 28 Ene 2018 20:57
Ubicación: Rivas Vaciamadrid (MADRID)
Contactar:

#21 Re: Indicador de marcha error 1 y 2

Mensaje por Davilon » 11 May 2019 00:01

es una 650 de julio del 2018

Avatar de Usuario
Chichu
Moderador
Moderador
Mensajes: 6572
Registrado: 01 Oct 2010 09:25
Ubicación: Arganda del Rey-Madrid.

#22 Re: Indicador de marcha error 1 y 2

Mensaje por Chichu » 11 May 2019 07:58

Entonces no lo sé...suerte y que lo puedas solucionar por ti mismo... :good: :bye:
VStrom 1000 - 2014.... La Vlanki....

Avatar de Usuario
Madar
Pesao
Pesao
Mensajes: 336
Registrado: 27 Ago 2014 20:44

#23 Re: Indicador de marcha error 1 y 2

Mensaje por Madar » 11 May 2019 12:33

Davilon escribió:
11 May 2019 00:01
es una 650 de julio del 2018
Está encapsulado, es el item 39 del despiece. En la foto, creo que es el que rodeo en rojo, debajo del piñón. Ya que estás en ello, si lo confirmas genial...

Imagen
Imagen

tregg
Nuevo
Nuevo
Mensajes: 12
Registrado: 14 Sep 2016 08:29

#24 Re: Indicador de marcha error 1 y 2

Mensaje por tregg » 09 Sep 2019 06:42

Hola,

Aprovecho este post porque estoy con el mismo problema pero mi moto es una V 1000 del 2016, en este caso cuando voy en 2ªen algunas ocasiones el display se vuelve loco y comienza a marcar 3ª y alguna vez 4ª. La moto sigue yendo perfectamente pero ando un poco mosca.

¿Alguien puede aportar algo de luz?

Un saludo.

Avatar de Usuario
Chichu
Moderador
Moderador
Mensajes: 6572
Registrado: 01 Oct 2010 09:25
Ubicación: Arganda del Rey-Madrid.

#25 Re: Indicador de marcha error 1 y 2

Mensaje por Chichu » 09 Sep 2019 08:09

tregg escribió:
09 Sep 2019 06:42
Hola,
Aprovecho este post porque estoy con el mismo problema pero mi moto es una V 1000 del 2016, en este caso cuando voy en 2ªen algunas ocasiones el display se vuelve loco y comienza a marcar 3ª y alguna vez 4ª. La moto sigue yendo perfectamente pero ando un poco mosca.
¿Alguien puede aportar algo de luz?
Un saludo.
Te lo puedo aclarar... la pieza que se encarga de mandar la información de la marcha engranada está dentro del cárter ... en sí no es muy cara (creo recordar unos 60/70 euros) pero en mano de obra si se sube un poco el precio...y además a mi me tardó casi dos meses en llegar la dichosa piececita...por cierto en 95.000km con mi V1000-2014 ha sido la única avería...en fin suerte... :good: :bye:
VStrom 1000 - 2014.... La Vlanki....

Responder

Volver a “MOTOR”