Problema FI y válvula de escape

Mecánica, inyección, embrague, escapes, aceite, refrigerante, aire, combustible, etc

Moderadores: Chichu, J-Pepe

Avatar de Usuario
rabasadas
V.I.P.
V.I.P.
Mensajes: 3636
Registrado: 01 Nov 2008 10:36
Ubicación: Carles-BARCELONA(Gracia)

#26 Re: Problema FI y válvula de escape

Mensaje por rabasadas » 24 Jul 2019 20:46

Pol_vstrom escribió:
24 Jul 2019 15:58
rabasadas escribió:
24 Jul 2019 13:21
Al final decidido quitar la puñetera valvula,estoy en proceso,en cuanto pueda explico el proceso.
Seguramente sera ponerle esto...

https://smartmoto-electronics.com/servo ... or-sre-002

Seguiremos informando.

Salud
Creo que es la mejor solución, en cuanto me de problemas la quito yo también.

Si puedes escribir cuando la quites como ha ido te lo agradecería.

Saludos!


Espero esta semana solucionarlo.

Salud
Imagen

Avatar de Usuario
rabasadas
V.I.P.
V.I.P.
Mensajes: 3636
Registrado: 01 Nov 2008 10:36
Ubicación: Carles-BARCELONA(Gracia)

#27 Re: Problema FI y válvula de escape

Mensaje por rabasadas » 30 Jul 2019 05:44

Bien,después de recibir la sustitución de la válvula,desconectar y conectar,tarea super facil,ha sido colocarla,y exito,la lucecita del FI,se fue,por las dudas fui a probarla,por ciudad,como siempre bien,a pesar del calor y el trafico.
Pero por la noche,después de trabajar,con menos calor,me subí al viejo circuito de MONTJUICH,uno de mis sitios favoritos de pruebas,y realmente la moto va muy bien,diría incluso que gana más bajos,o sea más patada el motor a bajo regimen,con lo cual más aceleración desde abajo,(es mi sensación).
Me faltará,probarla en vacaciones por carretera,pero pinta muy bien.
Bueno espero sirva para alguien más,de todas maneras,más adelante pondré si hay alguna novedad.
Pongo unas fotos,el proceso es fácil,quitar y poner.


Imagen

Imagen

Imagen

Imagen

Sujetado con una brida,el conector de al lado,es el del servo motor,en la foto no sale,pero lo encinte,para que no coja polvo ni humedad.
De momento no voy a desmontar la válvula,ni el servo motor,en cuanto vuelva de vacaciones,miraré de arreglarlo,por cierto,la válvula se quedo fija,no se mueve.
Decir,que la tapa lateral,solo hay que sacar los dos tornillos de delante,y el tetón que la aguanta,no es necesario desmontarla.

Salud
Imagen

comple
Pesao
Pesao
Mensajes: 359
Registrado: 07 May 2012 09:46
Ubicación: madrid

#28 Re: Problema FI y válvula de escape

Mensaje por comple » 30 Jul 2019 07:29

gracias por el aporte, .salu2
Ex: bultaco sherpa T 74, rieju maraton 80,gsx 750 F ,zxr 750 ( la de telefónica ), KLE 500, transalp 650, fj 1200, V-Strom 650 ABS 2007, mt 09 tracer
Actual: v-Strom 1000 L8

Pol_vstrom
Tímido
Tímido
Mensajes: 53
Registrado: 07 Oct 2018 09:17

#29 Re: Problema FI y válvula de escape

Mensaje por Pol_vstrom » 30 Jul 2019 18:08

Igualmente, gracias por el aporte!

Avatar de Usuario
sharkblack
V.I.P.
V.I.P.
Mensajes: 9001
Registrado: 24 Feb 2008 12:46
Ubicación: ST Pere de Vilamajor. Ricard.

#30 Re: Problema FI y válvula de escape

Mensaje por sharkblack » 30 Jul 2019 19:14

Muy bien Carles, otra solución a un problema que parece ser no es único, fantástico aporte para todo aquel que tenga la V1000 :good:

Ya te puedes ir tranquilo. :drinks:
Un apasionado más.......

Avatar de Usuario
Crathy
Tímido
Tímido
Mensajes: 49
Registrado: 13 Sep 2015 15:05

#31 Re: Problema FI y válvula de escape

Mensaje por Crathy » 07 Sep 2019 17:45

Bueno no tengo idea de mecánica, mi vs 650 L2 me salta el F1 al cortar gas y reducir 3ª y 2ª, llevo la moto a taller y le meten la maquina me comentan que es una válvula que regula el relanti o algo así que posiblemente este agarrotada por andar mucho por ciudad arranca para, de momento me mandan poner un par de depósitos de 98 y salir un poco a carretera.
La suerte es de los audaces.

Avatar de Usuario
rabasadas
V.I.P.
V.I.P.
Mensajes: 3636
Registrado: 01 Nov 2008 10:36
Ubicación: Carles-BARCELONA(Gracia)

#32 Re: Problema FI y válvula de escape

Mensaje por rabasadas » 08 Sep 2019 07:06

Crathy escribió:
07 Sep 2019 17:45
Bueno no tengo idea de mecánica, mi vs 650 L2 me salta el F1 al cortar gas y reducir 3ª y 2ª, llevo la moto a taller y le meten la maquina me comentan que es una válvula que regula el relanti o algo así que posiblemente este agarrotada por andar mucho por ciudad arranca para, de momento me mandan poner un par de depósitos de 98 y salir un poco a carretera.
Ya dirás si has notado alguna mejoría,no se si tu moto lleva válvula de escape,no se si será el mismo problema,pero que te recomienden que pongas dos depositos de 98,y hacer carretera,es como si añadieran
también reza dos padre nuestro,con la maquina lo normal es que hagan un reset y vean realmente el problema.
Si la válvula está agarrotada,lo normal es que el mecánico la desmonte y engrase,creo yo,que es lo que hice al principio,aunque a mi no me soluciono el problema,por eso compre el cacharrito electrónico.

Salud
Imagen

Avatar de Usuario
salustiano
Tímido
Tímido
Mensajes: 57
Registrado: 24 Sep 2009 14:04
Ubicación: Alicante

#33 Re: Problema FI y válvula de escape

Mensaje por salustiano » 20 Sep 2019 17:38

Por seguir documentando casos con este error:
Con una 1000 XT con año y medio de antigüedad, me surgió dicho FI durante un trayecto de 200 km. Pude circular perfectamente con el error hasta el destino. Una vez en el destino busqué en este magnífico foro, encontré este post y procedí a mover manualmente la válvula de escape. Problema solucionado hasta ahora.
Saludos
____________________________
Vstrom 1000 xt
Vstrom 650 k9
F650gs
Derbi c6 '81

Avatar de Usuario
Chichu
Moderador
Moderador
Mensajes: 7046
Registrado: 01 Oct 2010 09:25
Ubicación: Arganda del Rey-Madrid.

#34 Re: Problema FI y válvula de escape

Mensaje por Chichu » 20 Sep 2019 21:07

Fenomenal... me alegro, yo, como ya comenté también me asusté con el F1... :fie: :good: :bye:
VStrom 1000 - 2014.... La Vlanki....

Avatar de Usuario
Crathy
Tímido
Tímido
Mensajes: 49
Registrado: 13 Sep 2015 15:05

#35 Re: Problema FI y válvula de escape

Mensaje por Crathy » 25 Sep 2019 10:24

Pues después del segundo depósito de 98 parece q limpio. No ha vuelto el famoso F1.
La verdad es q el trayecto q hago a diario no llega ni a calentar la moto.
La suerte es de los audaces.

Avatar de Usuario
p2cientos
Pesao
Pesao
Mensajes: 323
Registrado: 28 Ene 2016 08:55

#36 Re: Problema FI y válvula de escape

Mensaje por p2cientos » 26 Sep 2019 09:27

Crathy escribió:
25 Sep 2019 10:24

La verdad es q el trayecto q hago a diario no llega ni a calentar la moto.
jajajajaja, esto mismo me pasa a mí, la solución; me he comprado un scooter de 125 y la V en el garaje esperando al fin de semana :drinks:
en la vida ten un ten con ten

Avatar de Usuario
djtiger
Cansino
Cansino
Mensajes: 970
Registrado: 23 Jun 2008 22:47
Ubicación: madrid sur

#37 Re: Problema FI y válvula de escape

Mensaje por djtiger » 09 Nov 2019 16:08

Comparto mi experiencia por si a alguien le sirve:
Despues de una ruta por pistas, en la última parada.., al arrancar la moto ERROR F1 :shok:
En principio la moto funciona bien..., y hago 80 Km hasta casa con el aviso de FALLO

La llevo al taller para que me enchufen la maquina de diagnosis y da error de valvula de escape.
El mecanico me dice que no puede tocarla ahora.., que esta desbordado de trabajo..., :cray: que si quiero echarle un ojo yo.., que desmonte
el tubo de escape a ver si se ha roto la palomilla. :fie:

Me decido a meterle mano..., y al quitar la cazoleta que tapa la valvula....., cual es mi sorpresa :shok:
me encuentro una piedrecita dentro..., :diablo:
Raudo y veloz pongo la llave de contacto y el FALLO a desaparecido :yahoo: :yahoo: .., la "mu japuta" de la china estaba atascando
la valvula.
Imagen

Estoy pensando en poner una tapita en la parte de arriba..., me da que se quedo pillada la piedra dentro
y con las vibraciones al final acabo encontrando hueco hasta meterse dentro de la cazoleta.
La idea es tapar la zona del circulo rojo y evitar que el problema pueda volver a suceder otra vez...
Esta vez no se jod*d* nada..., pero se puede dañar alguna pieza del mecanismo y la broma puede ser buena..

Imagen
Última edición por djtiger el 09 Nov 2019 20:06, editado 2 veces en total.
V´ssss
ImagenImagen

Avatar de Usuario
Chichu
Moderador
Moderador
Mensajes: 7046
Registrado: 01 Oct 2010 09:25
Ubicación: Arganda del Rey-Madrid.

#38 Re: Problema FI y válvula de escape

Mensaje por Chichu » 09 Nov 2019 19:19

Gracias Salva... la válvula de la 1000 ya ha dado sustos a varios compañeros... :ok: :bye:
VStrom 1000 - 2014.... La Vlanki....

Avatar de Usuario
djtiger
Cansino
Cansino
Mensajes: 970
Registrado: 23 Jun 2008 22:47
Ubicación: madrid sur

#39 Re: Problema FI y válvula de escape

Mensaje por djtiger » 09 Nov 2019 20:08

Chichu escribió:
09 Nov 2019 19:19
Gracias Salva... la válvula de la 1000 ya ha dado sustos a varios compañeros... :ok: :bye:
:ok: :drinks:
V´ssss
ImagenImagen

Avatar de Usuario
rabasadas
V.I.P.
V.I.P.
Mensajes: 3636
Registrado: 01 Nov 2008 10:36
Ubicación: Carles-BARCELONA(Gracia)

#40 Re: Problema FI y válvula de escape

Mensaje por rabasadas » 09 Nov 2019 22:33

Vaya con la piedra,si solo es eso no pasa nada,pero fastidia que la luz siga encendida,no tengo claro si la del 2020,lleva dichosa válvula,creo que no,lo importante es que se solucione,si no al final como hice yo,eliminarla.

Salud
Imagen

Avatar de Usuario
Mekius
Pesao
Pesao
Mensajes: 404
Registrado: 27 Jun 2016 22:02

#41 Re: Problema FI y válvula de escape

Mensaje por Mekius » 26 Nov 2019 18:08

Yo también estaré pendiente de cuando quites la válvula a ver el comportamiento que tal , en principio y si me funciona bien no la tocaré más que nada por los bajos que se consiguen con ella funcionando bien pero vaya si da guerra ... como la muela del juicio , fuera

Avatar de Usuario
Fon82
Conocido
Conocido
Mensajes: 168
Registrado: 07 Feb 2017 20:12
Ubicación: Huelva

#42 Re: Problema FI y válvula de escape

Mensaje por Fon82 » 13 Feb 2020 21:13

Hoy se ha vuelto a encender el FI, he apagado y encendido la moto y se ha ido el error pero escucho un ruido raro en la válvula del escape al poner el contacto, si me sigue dando problemas la quitaré pero mi duda es ¿sin la válvula puedo pasar la ITV?

Avatar de Usuario
Fon82
Conocido
Conocido
Mensajes: 168
Registrado: 07 Feb 2017 20:12
Ubicación: Huelva

#43 Re: Problema FI y válvula de escape

Mensaje por Fon82 » 19 Feb 2020 17:39

No para de salirme el error F1, creo que voy a ponerle el aparatito ese, solo hay que quitar y poner y todo lo demas se queda igual no? Es decir, la valvula y los cables no hace falta desmontarlos no?

xavi_bcn
Pesao
Pesao
Mensajes: 499
Registrado: 03 Jul 2015 09:58
Ubicación: Ripollet (Barcelona)

#44 Re: Problema FI y válvula de escape

Mensaje por xavi_bcn » 19 Feb 2020 18:48

Pero estas seguro que sea por la válvula?
BMW GS 1250R Desperada
Suzuki V-strom 1000 abs La Moto
Suzuki V-strom 650 K7

Avatar de Usuario
Fon82
Conocido
Conocido
Mensajes: 168
Registrado: 07 Feb 2017 20:12
Ubicación: Huelva

#45 Re: Problema FI y válvula de escape

Mensaje por Fon82 » 19 Feb 2020 19:38

Si que era por la válvula, es que me hacia un ruido muy raro la válvula al poner el contacto, he desmontado el protector y he aflojado los cables, ahora suena normal y no se enciende el FI, el problema era que los cables estaban muy tensos

xavi_bcn
Pesao
Pesao
Mensajes: 499
Registrado: 03 Jul 2015 09:58
Ubicación: Ripollet (Barcelona)

#46 Re: Problema FI y válvula de escape

Mensaje por xavi_bcn » 19 Feb 2020 20:01

Lo más normal es que se destensen no al revés, pero lo bueno es que de momento lo tienes solucionado.
BMW GS 1250R Desperada
Suzuki V-strom 1000 abs La Moto
Suzuki V-strom 650 K7

Avatar de Usuario
rabasadas
V.I.P.
V.I.P.
Mensajes: 3636
Registrado: 01 Nov 2008 10:36
Ubicación: Carles-BARCELONA(Gracia)

#47 Re: Problema FI y válvula de escape

Mensaje por rabasadas » 20 Feb 2020 08:11

Fon82 escribió:
19 Feb 2020 17:39
No para de salirme el error F1, creo que voy a ponerle el aparatito ese, solo hay que quitar y poner y todo lo demas se queda igual no? Es decir, la valvula y los cables no hace falta desmontarlos no?
No,no hace falta,yo de momento no la desmonté,espero a poder mirar bien el motorcito electrico que lleva para ver si se puede reparar,por lo demás el aparatito ningún problema.
Levo así muchos km,viaje por el norte en verano,más un montón de entresemanas.
Como ves en las fotos es muy sencillo,es desconectar y poner,nada más.

Salud
Imagen

Avatar de Usuario
Fon82
Conocido
Conocido
Mensajes: 168
Registrado: 07 Feb 2017 20:12
Ubicación: Huelva

#48 Re: Problema FI y válvula de escape

Mensaje por Fon82 » 20 Feb 2020 18:28

rabasadas escribió:
Fon82 escribió:
19 Feb 2020 17:39
No para de salirme el error F1, creo que voy a ponerle el aparatito ese, solo hay que quitar y poner y todo lo demas se queda igual no? Es decir, la valvula y los cables no hace falta desmontarlos no?
No,no hace falta,yo de momento no la desmonté,espero a poder mirar bien el motorcito electrico que lleva para ver si se puede reparar,por lo demás el aparatito ningún problema.
Levo así muchos km,viaje por el norte en verano,más un montón de entresemanas.
Como ves en las fotos es muy sencillo,es desconectar y poner,nada más.

Salud
Ok, de momento parece que funciona, he aflojado los cables y ya no da error, cuando me empiece a dar problemas le pongo ese aparatito y listo Imagen

Avatar de Usuario
Mekius
Pesao
Pesao
Mensajes: 404
Registrado: 27 Jun 2016 22:02

#49 Re: Problema FI y válvula de escape

Mensaje por Mekius » 23 Feb 2020 17:36

rabasadas escribió:
24 Jul 2019 13:21
Al final decidido quitar la puñetera valvula,estoy en proceso,en cuanto pueda explico el proceso.
Seguramente sera ponerle esto...

https://smartmoto-electronics.com/servo ... or-sre-002

Seguiremos informando.

Salud
Le quitaste la válvula ? Como ha ido ?

Avatar de Usuario
rabasadas
V.I.P.
V.I.P.
Mensajes: 3636
Registrado: 01 Nov 2008 10:36
Ubicación: Carles-BARCELONA(Gracia)

#50 Re: Problema FI y válvula de escape

Mensaje por rabasadas » 23 Feb 2020 18:49

Mekius escribió:
23 Feb 2020 17:36
rabasadas escribió:
24 Jul 2019 13:21
Al final decidido quitar la puñetera valvula,estoy en proceso,en cuanto pueda explico el proceso.
Seguramente sera ponerle esto...

https://smartmoto-electronics.com/servo ... or-sre-002

Seguiremos informando.

Salud
Le quitaste la válvula ? Como ha ido ?
Como digo mas arriba,no se la he quitado todavía,lo haré,más adelante,de momento no molesta para nada,eso si ,está desconectada.

Salud
Imagen

Responder

Volver a “MOTOR”