Moto muerta.

Mecánica, inyección, embrague, escapes, aceite, refrigerante, aire, combustible, etc

Moderadores: Chichu, J-Pepe

Responder
Avatar de Usuario
nordair
Conocido
Conocido
Mensajes: 201
Registrado: 10 Jul 2011 18:27
Ubicación: Bilbo

#1 Moto muerta.

Mensaje por nordair » 30 Jun 2019 18:16

Buenas tardes.
Circulando normalmente salió el testigo de avería de motor. Lo deje pasar ya que en algunas ocasiones me había salido el fallo en la sonda lambda.
Pero al de 1 km en el cuadro, las agujas de empezaron a moverse solas y las luces a encenderse y apagarse solas. Hasta que se paro por completo. Le revise los fusibles y bien todos. Le conecte un arrancador portátil y en el cuadro no encendía nada. El chico de la grúa le conectó el arrancador suyo y tampoco.
Todo apagado.
Ahora está en un taller y a la espera de lo que me digan mañana.
Alguna idea o sugerencia.
Es una k5 650
Gracias.

Enviado desde mi Redmi 4X mediante Tapatalk

Avatar de Usuario
pabloski
V.I.P.
V.I.P.
Mensajes: 1775
Registrado: 17 Abr 2010 12:34
Ubicación: Madrid

#2 Re: Moto muerta.

Mensaje por pabloski » 01 Jul 2019 06:57

Podría ser el alternador quemado, pero al meter una batería externa hubiera revivido.
TODAS MIS AVENTURAS EN ESTE SITIO WEB
https://2000pbueno.wordpress.com

Avatar de Usuario
Jose Luis Ternero
Cansino
Cansino
Mensajes: 540
Registrado: 06 Sep 2017 08:56
Ubicación: Málaga

#3 Re: Moto muerta.

Mensaje por Jose Luis Ternero » 01 Jul 2019 08:23

A mí en la 650 qué tenía me pasó algo parecido, era un cable del mazo que baja del lado derecho (mirado desde encima de la moto) por la horquilla, que se había partido de doblar, me costó averiguarlo, lo empalme con una ficha y lo dejé suelto para que no volviera a pasar

Avatar de Usuario
nordair
Conocido
Conocido
Mensajes: 201
Registrado: 10 Jul 2011 18:27
Ubicación: Bilbo

#4 Re: Moto muerta.

Mensaje por nordair » 01 Jul 2019 14:38

Bueno, tema solucionado.
Al final era la batería que estaba cortada. Se ha puesto una nueva y funciona todo bien.
La verdad es que ya tenía su tiempo.
Lo que me extraña es que al conectar hasta dos cargadores externos distintos, no encendiese ninguna luz.
En fin... lo principal es que ya esté en marcha.
Si alguno tiene esos síntomas, es una opción a tener en cuenta.
Saludos.

Enviado desde mi Redmi 4X mediante Tapatalk


Avatar de Usuario
luchas7
V.I.P.
V.I.P.
Mensajes: 1147
Registrado: 23 May 2013 23:26
Ubicación: Bilbao ESPAÑA

#5 Re: Moto muerta.

Mensaje por luchas7 » 02 Jul 2019 12:29

Si al poner el cargador no encendía ninguna luz, es que estaba muerta, pero muertisima..... :descojono: :rofl: Un saludo.

randoriaikido
Nuevo
Nuevo
Mensajes: 1
Registrado: 28 May 2019 11:24

#6 Re: Moto muerta.

Mensaje por randoriaikido » 29 Jul 2019 00:36

Lo más seguro después de todo lo que hicieron es que la batería estaba en corto circuito por eso no encendía.
Bien por ti.
Saludos

Enviado desde mi SNE-LX3 mediante Tapatalk


Maikel_32
V.I.P.
V.I.P.
Mensajes: 1442
Registrado: 24 Ene 2016 11:44
Ubicación: Esplugues de Llobregat--Barcelona

#7 Re: Moto muerta.

Mensaje por Maikel_32 » 29 Jul 2019 13:22

randoriaikido escribió:
29 Jul 2019 00:36
Lo más seguro después de todo lo que hicieron es que la batería estaba en corto circuito por eso no encendía.
Bien por ti.
Saludos

Enviado desde mi SNE-LX3 mediante Tapatalk
Correcto, batería comunicada
Las opiniones son como los culos, cada uno tiene el suyo

Avatar de Usuario
nordair
Conocido
Conocido
Mensajes: 201
Registrado: 10 Jul 2011 18:27
Ubicación: Bilbo

#8 Re: Moto muerta.

Mensaje por nordair » 29 Jul 2019 23:14

La verdad es que llevo un mes con ella, después de lo sucedido y todo perfecto.
Saludos.

Enviado desde mi Redmi 4X mediante Tapatalk


Responder

Volver a “MOTOR”