Se me ha muerto la bateria con un mes

Mecánica, inyección, embrague, escapes, aceite, refrigerante, aire, combustible, etc

Moderadores: Chichu, J-Pepe

Responder
Mocholo
Nuevo
Nuevo
Mensajes: 17
Registrado: 07 May 2019 19:40

#1 Se me ha muerto la bateria con un mes

Mensaje por Mocholo » 19 Jul 2019 20:52

Hola, hace un mes cambie la bateria de mi dl1000 y apenas la he utilizado, esta semana todos los dias, y hoy se ha muerto, hoy he ido a currar y todo bien hasta que he ido ha buscar a la niña y ya no ha arrancado, alguna idea de lo que puede ser? Gracias
Beta kr50 adventure
Deauville 650
V strom dl1000

Avatar de Usuario
YAMAHISTASTUR
Pesao
Pesao
Mensajes: 442
Registrado: 24 Sep 2006 01:15
Ubicación: ASTURIAS

#2 Re: Se me ha muerto la bateria con un mes

Mensaje por YAMAHISTASTUR » 19 Jul 2019 21:42

Pues pueden ser varias cosas, bateria defectuosa, cosa rara pero seria la mas deseable, regulador cascado que bien no carga lo suficiente o carga en exceso friendo la bateria, estator quemado o imanes del volante magnetico despegados, que seria lo mas caro de todo. Los imanes hay una empresa en Montornes del valles que los reemplaza o pega pero vuelven a saltar y el tio se lava las manos.
Comprueba el voltaje que le llega a la bateria, y a partir de eso ir descartando. Lo mas facil es que el regulador se haya quemado por que va escondido y poco refrigerado en este modelo. Por cierto te envie un privado
Piensa en la proxima curva

Mocholo
Nuevo
Nuevo
Mensajes: 17
Registrado: 07 May 2019 19:40

#3 Re: Se me ha muerto la bateria con un mes

Mensaje por Mocholo » 19 Jul 2019 22:50

Gracias lo probare, no he recibido ningun privado
Beta kr50 adventure
Deauville 650
V strom dl1000

Avatar de Usuario
javitos
Conocido
Conocido
Mensajes: 230
Registrado: 09 Abr 2009 20:19
Ubicación: Extremadura

#4 Re: Se me ha muerto la bateria con un mes

Mensaje por javitos » 20 Jul 2019 08:01

Que no cunda el pánico . Una batería con un mes no se muere porque si. Mide voltaje con motor parado , debe darte 13v o mas.Si te da menos de 12v algo le pasa al regualdor, etc. Empieza a descartar posibles fallas. No se encienden las luces al poner el contacto?

Maikel_32
V.I.P.
V.I.P.
Mensajes: 1442
Registrado: 24 Ene 2016 11:44
Ubicación: Esplugues de Llobregat--Barcelona

#5 Re: Se me ha muerto la bateria con un mes

Mensaje por Maikel_32 » 20 Jul 2019 08:24

Yo tengo un compañero, con otra moto, que en menos de 1 mes, 3 baterias, se compró 1 de la marca creo recordar FULLBAT y al día siguiente no le arrancaba, se la cambiaron por otra y de otra marca, y esta 3 o 4 dias, y lo mismo, compró 1 de litio, y hasta hoy, de momento, llevará unos 2 años y sin problema.
Las opiniones son como los culos, cada uno tiene el suyo

Avatar de Usuario
stromsilver
Cansino
Cansino
Mensajes: 880
Registrado: 10 Ago 2011 19:32

#6 Re: Se me ha muerto la bateria con un mes

Mensaje por stromsilver » 20 Jul 2019 08:40

Buenas , si la batería tiene un mes esta en garantía. Eso si, hay que mirar a parte de lo comentado anteriormente por los compañeros si esta carga con un cargador por si esta defectuosa. Que baterias nuevas defectuosas las hay. Ahora bien si una vez cargada o cambiada por una nueva hay que mirar con un polimetro si carga o no. Mirar la carga en vacio y con el motor al ralenti y subiendo a 2500 + o - a ver si llega a los 14,5V. Si da valores superiores a 14,5v es posible que la bateria este frita por culpa del regulador de voltaje. si no sube de 12 o 13 al relenti pued ser regulador o como dicen el stator.
Me ha echo gracia eso de que se despegan los imanes y el tio se lava las manos. :descojono:
Para pegar lo imanes primero hay que descontaminar. Cuando hablamos de pegar parece que sea poner pegamento y a correr. Pero en muchos casos hay que descontaminar la superficie. En este caso sustratos. Hay industrias profesionales que hos pueden asesorar para adhesivar distintos sustratos ya que puedes pegar Iman sobre hierro o acero pero la dilatacion es distinta a temperatura y si el adhesivo no es el que toca acaba rompiendo. Eso partiendo siempre de la descontaminacion y limpieza profunda del sustrato. Profesionales que conozca expertos es Henkel ( Loctite) y Loxeal pero si llamais para preguntar insistiran en limpieza, limpieza, limpieza.

Un saludo.

Avatar de Usuario
YAMAHISTASTUR
Pesao
Pesao
Mensajes: 442
Registrado: 24 Sep 2006 01:15
Ubicación: ASTURIAS

#7 Re: Se me ha muerto la bateria con un mes

Mensaje por YAMAHISTASTUR » 20 Jul 2019 12:47


stromsilver escribió: Me ha echo gracia eso de que se despegan los imanes y el tio se lava las manos. :descojono:
Para pegar lo imanes primero hay que descontaminar. Cuando hablamos de pegar parece que sea poner pegamento y a correr. Pero en muchos casos hay que descontaminar la superficie. En este caso sustratos. Hay industrias profesionales que hos pueden asesorar para adhesivar distintos sustratos ya que puedes pegar Iman sobre hierro o acero pero la dilatacion es distinta a temperatura y si el adhesivo no es el que toca acaba rompiendo. Eso partiendo siempre de la descontaminacion y limpieza profunda del sustrato. Profesionales que conozca expertos es Henkel ( Loctite) y Loxeal pero si llamais para preguntar insistiran en limpieza, limpieza, limpieza.

Un saludo.
Es un asunto que tiene poca gracia por lo caro que resulta y por el destrozo que puede ocasionar en la moto. El problema no reside en la limpieza a la hora de pegar los imanes, si no en la naturaleza de los mismos. De origen se despegan, ¿crees que el fabricante en origen no realiza una correcta limpieza o emplea adhesivos inadecuados? No, el problema esta en que los imanes son muy lisos, tipo a un cristal, y un adhesivo trabaja mejor en una superficie rugosa. El problema radica en que no estan solo expuestos a las dilataciones del metal, si no tambien a las vibraciones y a las fuerzas magneticas creadas, ademas de estar bañados por el propio aceite. Este problema es muy habitual en las kawasaki kle, vulcan y gpz 500, en algunos modelos se monto posteriormente un blindaje metalico que impide el desprendimiento, tambien en las 1000 L, curiosamente que yo sepa las 650 no adolecen de este problema. En las fotos tienes tres volantes magneticos de DL1000. Uno como se puede apreciar solamente le queda un iman en su sitio, el resto se han despegado desplazandose sin por suerte llegar a romperse, otro se reforzo con nural 21 para impedir que los imanes se despeguen y desplazen, y el que se ve todo de una pieza es el volante "reparado" por esta empresa, que publicita que los pega y aisla con una resina de manera que no pueda despegarse mas dandote un año de garantia, que suena muy bien, pero la triste realidad es otra.
Esa capa que pone por el exterior y encima de los imanes se acaba descascarillando por que como digo es una superficie lisa como el cristal, y lo que es peor los restos se mezclan con el aceite y van a parar al tamiz de la bomba de aceite situado tras la tapa del embrague, obstruyendolo e impidiendo un correcto flujo de aceite que en el peor de los casos derivara en una presion insuficiente, provocando la destruccion de los casquillos de biela y el cigueñal, con lo que el motor sale mas rentable tirarlo....
Por supuesto el tio te dira que hizo la reparacion perfecta y no quiere saber nada.
Lo recomendable es antes de que se despeguen reforzarlos con nural en los huecos intermedios y parte trasera como se ve en la foto, nunca por encima o el frente, ya que si cubrimos esas partes terminaran por despegarse y acabaran finalmente en el tamiz.
Lo que conseguimos con el nural es que los imanes no se puedan desplazar por la fuerza magnetica, ya que con el motor girando la fuerza cetrifuga los mantendra en su lugar aunque estuviesen despegados.ImagenImagenImagen

Enviado desde mi SM-N960F mediante Tapatalk

Piensa en la proxima curva

Avatar de Usuario
stromsilver
Cansino
Cansino
Mensajes: 880
Registrado: 10 Ago 2011 19:32

#8 Re: Se me ha muerto la bateria con un mes

Mensaje por stromsilver » 20 Jul 2019 13:22

Hola, Nural 21 es la gama comercial de Henkel y para nada una buena opcion para el pegado de los imanes, creeme hes sido tecnico en adhesivos industriales. La potencia de los imanes no tiene nada que ver. La prueba mas dura para un adhesivo es la traccion al pelado. He resuelto muchos problemas de adhesion he incluso algunos vehiculos de serie antiguos el arbol de levas venia adhesivado y estaba bañado de aceite , alta temperatura y vibraciones. Lord por ejemplo es un fabricante de adhesivos industriales, no como la Gama nural de Pattex, que si es un buen producto pero es mas standar.
https://www.lord.com/latam/
http://www.loxeal.es/index.html

Estos de Lord o Loxeal tienen unos productos de altisima calidad nada que ver con una gama comercial. He sido tecnico comercial de adhesivos industriales y creeme la gama Nural esta bien pero esto es un adhesivado muy exigente y no podemos poner cualquier cosa.

Un saludo

Avatar de Usuario
YAMAHISTASTUR
Pesao
Pesao
Mensajes: 442
Registrado: 24 Sep 2006 01:15
Ubicación: ASTURIAS

#9 Re: Se me ha muerto la bateria con un mes

Mensaje por YAMAHISTASTUR » 20 Jul 2019 13:44

stromsilver escribió:Hola, Nural 21 es la gama comercial de Henkel y para nada una buena opcion para el pegado de los imanes, creeme hes sido tecnico en adhesivos industriales. La potencia de los imanes no tiene nada que ver. La prueba mas dura para un adhesivo es la traccion al pelado. He resuelto muchos problemas de adhesion he incluso algunos vehiculos de serie antiguos el arbol de levas venia adhesivado y estaba bañado de aceite , alta temperatura y vibraciones. Lord por ejemplo es un fabricante de adhesivos industriales, no como la Gama nural de Pattex, que si es un buen producto pero es mas standar.
https://www.lord.com/latam/
http://www.loxeal.es/index.html

Estos de Lord o Loxeal tienen unos productos de altisima calidad nada que ver con una gama comercial. He sido tecnico comercial de adhesivos industriales y creeme la gama Nural esta bien pero esto es un adhesivado muy exigente y no podemos poner cualquier cosa.

Un saludo
Cierto que habra productos excelentes, otra cosa es conocerlos o tener acceso a ellos, ya que muchas veces los productos industriales no estan disponibles para el publico general, por ello en las kawasaki que adolecian de este problema se lleva jsando desde hace mucho el nural 21 con buenos resultados. Y supongo que kokusan que es el fabricante japones del volante conocera y tendra acceso a los mejores adhesivos y procesos, y sin embargo la realidad es que sus volantes fallan, como tambien lo hacen en otras marcas, por ejemplo yamaha en las FZ1, que tambien padece el mal endemico del despegado de los imanes.
Que un ingeniero me venga decir que pegarlo con nural es una chapuza... si, totalmente cierto, pero es una chapuza accesible al gran publico que funciona, asi que mucha mas chapuza es tener los materiales y conocimientos adecuados y que falle

Enviado desde mi SM-N960F mediante Tapatalk

Piensa en la proxima curva

Mocholo
Nuevo
Nuevo
Mensajes: 17
Registrado: 07 May 2019 19:40

#10 Re: Se me ha muerto la bateria con un mes

Mensaje por Mocholo » 22 Jul 2019 06:41

javitos escribió:
20 Jul 2019 08:01
Que no cunda el pánico . Una batería con un mes no se muere porque si. Mide voltaje con motor parado , debe darte 13v o mas.Si te da menos de 12v algo le pasa al regualdor, etc. Empieza a descartar posibles fallas. No se encienden las luces al poner el contacto?
Si que se encienden las luces, y el voltaje da 12,30
Beta kr50 adventure
Deauville 650
V strom dl1000

Mocholo
Nuevo
Nuevo
Mensajes: 17
Registrado: 07 May 2019 19:40

#11 Re: Se me ha muerto la bateria con un mes

Mensaje por Mocholo » 22 Jul 2019 06:46

stromsilver escribió:
20 Jul 2019 08:40
Buenas , si la batería tiene un mes esta en garantía. Eso si, hay que mirar a parte de lo comentado anteriormente por los compañeros si esta carga con un cargador por si esta defectuosa. Que baterias nuevas defectuosas las hay. Ahora bien si una vez cargada o cambiada por una nueva hay que mirar con un polimetro si carga o no. Mirar la carga en vacio y con el motor al ralenti y subiendo a 2500 + o - a ver si llega a los 14,5V. Si da valores superiores a 14,5v es posible que la bateria este frita por culpa del regulador de voltaje. si no sube de 12 o 13 al relenti pued ser regulador o como dicen el stator.
Me ha echo gracia eso de que se despegan los imanes y el tio se lava las manos. :descojono:
Para pegar lo imanes primero hay que descontaminar. Cuando hablamos de pegar parece que sea poner pegamento y a correr. Pero en muchos casos hay que descontaminar la superficie. En este caso sustratos. Hay industrias profesionales que hos pueden asesorar para adhesivar distintos sustratos ya que puedes pegar Iman sobre hierro o acero pero la dilatacion es distinta a temperatura y si el adhesivo no es el que toca acaba rompiendo. Eso partiendo siempre de la descontaminacion y limpieza profunda del sustrato. Profesionales que conozca expertos es Henkel ( Loctite) y Loxeal pero si llamais para preguntar insistiran en limpieza, limpieza, limpieza.

Un saludo.
Hola hayer por la mañana estuve comprobando la bateria con el motor arrancado y al principio daba 12,30V a relenti y sobre las 4000rpm subia el voltage a 12'50, hasta que se ha calentado mucho entonces a empezado a bajar el voltage a los 11'80, creo que esto debe ser el regulador, ahora quiero llegar hasta el, para tomar alguna medicion mas, pero hay un tornillo que no lo puedo sacar le estoy tirando afloja todo a ver si lo puedo sacara
Beta kr50 adventure
Deauville 650
V strom dl1000

Mocholo
Nuevo
Nuevo
Mensajes: 17
Registrado: 07 May 2019 19:40

#12 Re: Se me ha muerto la bateria con un mes

Mensaje por Mocholo » 22 Jul 2019 06:53

Muchas gracias a todos por vuestra colaboracion, demomento creo que cambiare el regulador a ver que pasa
Beta kr50 adventure
Deauville 650
V strom dl1000

Mocholo
Nuevo
Nuevo
Mensajes: 17
Registrado: 07 May 2019 19:40

#13 Re: Se me ha muerto la bateria con un mes

Mensaje por Mocholo » 26 Jul 2019 19:04

Bueno despues de cambiar el regulador a resultado ser dos imanes uno despegado y otro roto, bueno a reparar se ha dicho a ver que pasa luego
Beta kr50 adventure
Deauville 650
V strom dl1000

Responder

Volver a “MOTOR”